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 : تصویر

بینایی، یکی از نعمات بزرگی است که خدا برای مخلوق خود قرار داده است. تصویر، آن چیزی است که حس بینایی انسان آن را درک و 

فهم می کند. تصویر در ذهن انسان به تصور و خیال پردازی تبدیل می شود و می تواند منشاء بسیاری از اعمال و رفتار ما باشد. لذا یک 

می تواند با رویت تصاویر زیبا، هماهنگ و مناسب بعنوان ورودی خود، نتایج و عملکردهای بهتری را از خود به عنوان ذهن و مغز سالم 

خروجی نشان دهد. همچنان که غذای مناسب و سالم ما را در زندگی بهتر کمک می کند ، دیدن تصاویر سالم و مناسب نیز ذهن ما را 

 سالم می سازد. 

بازتابهایی را که می توان بر سطح آب یا بر سطح اشیا نیمه براق، صیثلی یا درخشان مشاهده کرد و تمام این نخست سایه ها و سپس 

 (fartur) به معنی گمان، انگار و تصور کردن است ولی فرتور imagine که در انگلیسی از  image . جنس بازنمایی را تصویر می نامند

 به معنی نور، درخشش و روشنی است.  phos از یونانی photo انگلیسیچیزیست که از پرتو ساخته شده، در 

 : ویرایش تصویر

ویرایش بدیهی است این ویرایش بایستی به آنچه مطلوب ماست نزدیک شود. باشد. فرایند ایجاد تغییر در تصاویر میگونه شامل هر 

های جدید و پیشرفته به وسیله ی نرم افزار های ویرایش . شودهای آنالوگ میهای دیجیتال و عکستصویر همچنین شامل همه عکس

 هوشمند  بر روی تصاویر دیجیتال اعمال می شود

ویرایش عکس و روتوش دو مبحث مهمی هستند که هم برای عکاسان و هم برای طراحان کاربردی و بعضا ضروری به شمار می روند و 

توشاپ یک نرم افزار ویرایشگر حرفه ای است و توسط ف .کس و روتوش استفوتوشاپ یکی از کاربردی ترین نرم افزار های ویرایش ع

Adobe Systems توسعه یافته است.نرم افزار فتوشاپ از دسته نرم افزارهایImaqe Editor  می باشد به این معنا که به کمک این

 حال با نرم افزار فتوشاپ آشنا می شویم. .نرم افزار می توان بر روی تصاویر ویرایش نمود

 Toolbar  نوارابزار یا

افزار کنید، این پنل، پنل باریک و بلندی است که در سمت راست نرمترین پنل در فتوشاپ است. وقتی فتوشاپ را باز مینوارابزار مهم

کاربرد کلی هر ابزار را به صورت مختصر حال  .بروید Window > Tools بینید، کافیست به مسیراگر آن را نمی .قابل مشاهده است

فقط ابتدا برای نمونه یک فایل تصویری دلخواه را باز کنید و سپس با دوبار کلیک بر روی آن ) پنل گوشه پایینی سمت کنیم. می بیان 

 چپ(، آنرا به یک لایه فعال برای تمرین های فتوشاپ تبدیل نمایید.
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 :Vبا کلید میانبر  Move Toolابزار حرکت  _1

 .روداین ابزار که اولین ابزار )از بالا( در نوار ابزار است، برای جابجایی اشیاء و متون و هرچیزی که در حال طراحی آن هستید، بکار می

جا کنید، کلیک خواهید آن را جاببرای استفاده از این ابزار، کافیست آن را از پنل ابزار انتخاب کنید و سپس روی هر شیئی که می

 .خواهید جابجا کنیدآن را به هر قسمتی که می ،کنید و با درگ کردن
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 :Mبا کلید میانبر  Marquee Toolابزار انتخاب  یا  

برای انتخاب قسمتی از طرح یا تصویر بکار بر روی آن نمایش می یابد،  Right Clickو مجموعه ابزارهای این گروه که با این ابزار 

، ) فشار دادن کلید سمت چپ موس و کشیدن(اگر این ابزار را انتخاب کنید و روی قسمتی از تصویر کلیک و سپس درگ کنیدرود. می

اگر موس را  .را پائین نگه دارید، این قاب، مربعی خواهد شد Shift توانید یک قاب مستطیلی را در تصویر مشخص کنید. اگر کلیدمی

، شکلرا پائین نگه دارید،  Shift کلیدبرای بیضی انید اشکال دیگری، مانند بیضی را هم انتخاب کنید. اگر توروی این ابزار نگه دارید، می

 .ای خواهد شددایره

 :Lو کلید میانبر  Lasso Toolابزرا انتخاب با حرکت تدریجي دور شکل  یا  

 .خواهید، انتخاب کنیدقسمتی از تصویر را به شکلی که خودتان می توانید هررود. اما با این ابزار میاین ابزار هم برای انتخاب به کار می

خواهید ببرید توانید با درگ کردن، موس را به هر جایی که میاگر شما این ابزار را انتخاب کنید و روی قسمتی از تصویر کلیک کنید، می

اگر موس را روی این ابزار در  .انتخاب کنید ود از تصویر رادور تا دور بخش مورد نظر خ و هر فضایی را که مایل هستید، آزادانه بکشید و

توانید انواع دیگری از این ابزار را انتخاب کنید. دومین ابزار برای انتخاب به صورت چندضلعی و سومین ابزار برای نوار ابزار نگه دارید، می

 .باشدکه حالت برداری و دقیق تر می روصورت نقطه به نقطه به کار می انتخاب به

 : Wو کلید میانبر  Magic Wandابزار انتخاب جادویي یا  
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کند. از اگر این ابزار را انتخاب کنید و روی یک نقطه از تصویر کلیک کنید، فتوشاپ به صورت اتوماتیک تمام نقاط مشابه را انتخاب می

 .شودی یک عکس استفاده میزمینهاین ابزار بیشتر برای جدا کردن پس

 :Cبا کلید میانبر  Crop Toolابزار انتخاب ابعادی   

و کنید  ی دلخواه برش دهیر را به اندازهتوانید یک تصویرود. با استفاده از این ابزار میاین ابزار برای بریدن یک تصویر به کار می

 .بکار می رود انتخاب عکس وسط تصویر بدون توجه به حاشیه هامعمولا برای برش تصویر و 

 : Iبا کلید میانبر  Eye Dropperابزار انتخاب رنگ   

 

و  شودبرداری میچکان است. اگر با این ابزار روی هر قسمت از تصویر کلیک کنید، رنگ آن قسمت دقیقا نمونهاین ابزار، همان قطره

   ان استفاده نمود.رنگ آمیزی قسمتی دیگر می توبراش یا و بعدا از این رنگ برای  می شود foregroundبعنوان رنگ 

 :Jبا کلید میانبر  Healing Brushبراش یا نمونه برداری  ابزار

 

برداری کنید و آن را در قسمت دیگری از تصویر اجرا کنید. به عنوان دهد که از یک قسمت تصویر نمونهاین ابزار به شما این امکان را می

دور قسمت توانید با کمک این ابزار مثال فرض کنید قسمتی از یک چهره کاملا صاف و درخشان و قسمت دیگری جوش دارد. شما می

پوستی صاف با تا این قسمت را  ( و سپس آنرا به قسمت صاف صورت ببریدروی قسمت جوش صورت بکشید کنید )لک دار را انتخاب 

دهد و یکنواختی پس از اینکه این کار را انجام دادید، فتوشاپ به صورت اتوماتیک این نقطه را با نقاط اطراف مطابقت می .بپوشانید

 .کندمناسبی ایجاد می
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 :Bبا کلید میانبر  Brush and Pencilابزار براش یا 

 

تواند به صورت گرد رود. حالا نوک این قلمو میو همانطور که از نامش مشخص است، عینا مانند قلمو برای کشیدن به کار میم قلمابزار 

. در فتوشاپ انواع بالای صفحه می توان انتخاب نمود tabکه از طریق گزینه های موجود در  باشد یا به صورت مستطیل یا اشکال دیگری

اگر روی این ابزار  .توانید هزاران براش دیگر با اشکال متنوع را از اینترنت دریافت و استفاده کنیدمختلف براش وجود دارد. همچنین می

و کاربرد آن  شوند. مداد، دومین ابزار این مجموعه استدر نوارابزار موس را نگه دارید، ابزارهای دیگر این مجموعه هم قابل مشاهده می

 .دقیقا مانند مداد در دنیای واقعی ماست

 :Sبا کلید میانبر  Clone Stampابزار مهر زدن یا 

 

برداری و در قسمت دیگر تصویر توانید یک قسمت از تصویر را نمونهاست. یعنی شما می Healing Brush این ابزار هم دقیقا مانند

مثلا می توان بر روی  .کنداستفاده از این ابزار، فتوشاپ دیگر هیچ تغییر و یکنواختی را ایجاد نمیاعمال کنید. با این تفاوت که پس از 

 چشم یک تصویر استمپ نمود و این چشم را در جاهای دیگر تصویر استفاده نمود.

 : Yبا کلید میانبر  History Bبراش یا  ی ابزار گذشته  

 History Brush کند. با استفاده ابزارهای شما را درون خودش ضبط و ذخیره میفعالیتفتوشاپ این قابلیت را دارد که کارها و 

ی خود برگردانید. اگر این ابزار را اید، پاک کنید و یک تصویر را به حالت اولیهتوانید تغییراتی که روی یک تصویر اعمال کردهمی

بعنوان مثال اگر یک تصویر را از حالت  .گردده حالت اولیه خود بازمیانتخاب کنید و آن را روی قسمتی از تصویر بکشید، آن قسمت ب

ها دوباره به حالت رنگی های آن تصویر بکشید، آن قسمترنگی به حالت سیاه و سفید تبدیل کنید، اگر با این ابزار روی برخی قسمت

 .آیند، در حالیکه سایر نقاط تصویر سیاه و سفید هستنددر می
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 : Eبا کلید میانبر  Eraser Toolا ابزار پاک کن ی 

 

 .است با این تفاوت که کاربرد آن پاک کردن است Paintbrush شود و دقیقا شبیهاین ابزار نوعی براش محسوب می

 : Gبا کلید میانبر  Paint Bucket and Gradient Toolsابزار رنگ آمیزی یا   

 

نیز برای  Gradient ابزار .را با رنگ موردنظرتان پر کنیدانتخاب شده توانید یک ناحیه دلخواه می Paint Bucket با استفاده از ابزار

خواهید یک مستطیل را با طیف رود. مثلا فرض کنید شما میبا یک طیف رنگی دلخواه به کار می ی انتخابیپر کردن یک ناحیه یا فضا

 .استفاده کنید Gradient رود، پر کنید. برای این کار باید از ابزارای که از سیاه به سفید میرنگی

 Sharper,Blur and Smudge Toolیا مات سازی سازی ابزار شفاف  

 

مثلا   .کنند با این تفاوت که هر کدام کاربرد خاص خودشان را دارندعمل می Paintbrush براش هستند و مانند این ابزارها نوعی

 استفاده نمود Sharpenبرای روتوش چشم و یا لب ها می توان از ابزار 

Blur  رودبرای بلور و مات کردن یک قسمت از تصویر به کار می. 

 Sharpen شودمت از تصویر استفاده میتر کردن یک قسبرای شفاف. 

 Smudge رودبرای ادغام کردن یک نقطه از تصویر با نقاط مجاورش به کار می. 

 O :کلید میانبربا  Burn, Dodge, and Sponge Tools ابزار 
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 .شدت نور و رنگ استها تغییر است. کاربرد آن Paintbrush این ابزارها نوعی براش هستند و کار با این ابزارها نیز همانند ابزار

Burn  رودتر کردن تصویر به کار میبرای تیره. 

 Dodge رودتر کردن تصویر به کار میبرای روشن. 

 Sponge رودبرای افزایش یا کاهش شدت رنگ به کار می. 

 

 : Pبا کلید میانبر  Penابزار قلم یا 

کاربرد دارد.  و یا جداسازی بخشی از تصویر ( وکتور)   Vectorابزار بسیار بسیار مهم و کارآمدی است که عمدتا در طراحی  Pen ابزار

 و یا مسیر کشیده شده را انتخاب نمائید. توانید با ایجاد مسیر، اشکال دلخواه خود را بکشید و تولید کنیدمی Pen با کمک ابزار

 : Tبا کلید میانبر  Type Toolابزار تایپ کردن یا  

 

برای مواقعی که می خواهیم نام اثر و یا پیامی را از  .شوداین ابزار برای افزودن یک متن و نوشته به طرح یا عکس مورد نظر استفاده می

 طریق آن تصویر منتقل نمائیم.

 Horizontal Type Tool: رودبرای ایجاد یک متن افقی به کار می. 

Vertical Type Tool: رودبرای ایجاد یک متن عمودی به کار می. 

 : Aبا کلید میانبر  Path Toolابزار مسیر یا  

 

 Pen) مسیرهایی که با .روداست با این تفاوت که فقط برای جابجا کردن مسیرها به کار می Move Tool این ابزار دقیقا مشابه

 درست شده اند (
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 : Uبا کلید میانبر  Shape Toolابزار شکل دهي یا  

 

دیگری را به پروژه خود هندسی توانید اشکال متفاوتی مانند مستطیل، بیضی، چندضلعی و اشکال متنوع با استفاده از این ابزار مهم می

 .اضافه کنید

 : Hبا کلید میانبر  Hand Toolابزار دست یا  

 

افزار فتوشاپ زوم کرده باشید، چنانچه این ابزار را انتخاب کنید و آن را روی تصویر یا طرح درگ کنید، در نرم اگر روی تصویر یا طرح

 .توانید تصویر را به راحتی و به سرعت جابجا کنید و در سرتاسر تصویر حرکت کنیدمی

 : Zبا کلید میانبر  Zoom Toolابزار زوم یا  

 

تر ببنید و جزئیات آن را به دقت ملاحظه کنید باید این است. اگر بخواهید یک تصویر را به صورت بزرگاین ابزار مخصوص بزرگنمایی 

از صفحه  Alt ابزار را انتخاب کنید و روی تصویر کلیک کنید. اگر بخواهید کوچکنمایی کنید و تصویر را به عقب ببرید کافیست کلید

 برای بزرگنمایی منطقه خاصی از تصویر، کافی است ابتدا آن منطقه را انتخاب نمائید .دکلید را پائین نگه دارید و روی صفحه کلیک کنی

 Color Selection Tools – Foreground & Backgroundابزار انتخاب رنگ زمینه ها یا  

 Foregrand رود. رنگی که بالاتر قرار داردکنید به کار میاستفاده می در ویرایش تصویر هایی کهاین قسمت در واقع برای مدیریت رنگ

کن( از آن استفاده ها )به جز پاکرنگی است که براش Foregrand شودنامیده می Background تر قرار داردو رنگی که پائین
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 .گیردیا پاک کنید، مورد استفاده قرار می گراند اصلی است و موقعی که بخواهید چیزی را حذفنیز بک Backgroundرنگ  .کنندمی

فرض سیاه و سفید  گراند و فورگراند به صورت پیشدو مربع بسیار کوچک در بالای این ابزار وجود دارد. اگر روی آن کلیک کنید، بک

 .گراند و فورگراند با هم عوض خواهند شدهای بکخواهند شد. اگر روی آیکون دو فلش کلیک کنید، رنگ

 کلی صفحه فتوشاپ در زیر نمایان است: نمای
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سازی شیوه چینش ابزارها را هایی از قبیل ذخیره کردن تا ویرایش و سفارشیافزار دیگری گزینهمانند هر نرم  Menu Barیا نوار منو 

 .در خود جای داده است

هایی که در سمت در سمت چپ صفحه قرار دارد و شامل همه ابزارهای کلیدی فتوشاپ است. در مورد آیکون،  Tool Barیا نوار ابزار

های بیشتری دسترسی یابید. بسیاری از ابزارها داشتن ماوس روی آیکون مربوطه به گزینهتوانید با نگهراست خود مثلث کوچکی دارند می

. مواردی که به ویرایش مورد استفاده قرار نگیردهرگز و در شروع کار  ن است در عملهستند، بنابراین ممکبه طراحی گرافیک مرتبط 

 پرداخته می شود. بیشتربه آن عکس مربوط هستند را در ادامه 

انتخابی را های مرتبط با ابزار یابد تا گزینهها تغییر میکنید نوار گزینهزمانی که ابزاری را انتخاب می، Option Barیا  نوار گزینه ها

 .توانید انتخاب کنیدمو و دیگر اشیای مرتبط را مینمایش دهد. این نوار همان جایی است که اندازه قلم

شوند. این ستون کنید که برخی اوقات پالت نیز نامیده میمختلف را مشاهده می(  Panel) های در سمت راست صفحه ستونی از پنل

ای را زمانی که گزینه .تصاویر کاملًا ضروری هستند ویرایشها است که هر دو مورد برای لایه و (adjustment) های اصلاحشامل پنل

های شود. این پنل جدید در عمل یک کادر گفتگو است که شامل گزینهکنید، یک پنل جدید دیگر باز میاز پنل اصلاح انتخاب می

در  .کون دو جهتی در بالا و سمت راست آن کلیک کنید تا بسته شودمختلف و اسلایدرهای متنوعی برای اصلاح عکس است. بر روی آی

توان توان آن را ویرایش کرد. همچنین با کلیک بر روی آیکون چشم در کنار آن میهر زمان با دو بار کلیک روی یک لایه اصلاحی می

برای حفظ تصویر اصلی و داشتن د، بنابراین بایست عکس را به صورت مستقیم ویرایش کنیبرخی اوقات می .آن را مخفی و یا حذف کرد
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نخورده زمینه همواره شامل یک کپی دستتا بر روی لایه اصلی قرار گیرد. لایه پس مکنییک کپی مضاعف از آن ایجاد می Backupیک 

 .از تصویر اصلی خواهد بود

 از کردن تصویرب

یک عکس را باز نمایید. با دو بار کلیک بر روی فایل یا راست  . کنیدباز میافزار دیگر هر نوع فایلی را هر نرممثل توانید در فتوشاپ می

در هرزمان  .ها را باز کنیداز درون برنامه فتوشاپ فایل File > Open و یا انتخاب مسیر open with کلیک بر روی آن و انتخاب

نخستین کاری که در . خواهد یافت به خود نمایش بوطتوانید بیش از یک عکس را باز کنید. هر عکس در رابط فتوشاپ در برگه مرمی

بندی صحیح و همچنین تراز بودن تصویر با مورد هر عکسی باید انجام داد، برش دادن و تنظیم افق آن است. این کار به حفظ ترکیب

 کندخط افق کمک می

و یا  می گیریم های کادر برش را های بالا، پایین و گوشهگیره .می زنیمکیبورد را  C را از نوارابزار انتخاب کنید و یا دکمه Crop بزارا

یا نسبت اندازه  مخواهی. همچنین اگر میمبرسی ،مبرش دهی مخواهیتا به فریم مطلوبی که می می کنیمو رها کشیم می ر را ویتص

 برش تصویر، دکمه اینتر را  دنهایت برای تأییدر م و ها وارد کنیطه را در نوار گزینهاعداد مربو توان، میممشخصی از عکس را برش دهی

 .را بزنید و درون تصویر کلیک کرده و آن را مجدداً برش دهید C برای اصلاح فریم برش خورده دکمه  زنیم.می 

 هاحذف غبار و لکه

مو را را بزنید. اندازه قلم J را از نوار ابزار انتخاب کرده یا دکمه Spot Healing Brush ابزار ،های دیگربرای حذف غبار و لکه

ای را انتخاب مو را بزرگ یا کوچک کنید. اندازههای آکولاد روی کیبرد اندازه قلمها انتخاب کنید و یا با استفاده از دکمهاز نوار گزینه

به آسانی ناپدید  بینید کهتر باشد. سپس بر روی لکه کلیک کنید. میخواهید حذف کنید، بزرگهای که میکنید که اندکی از لکه

 .شودمی

 حذف قرمزی چشم

شوند. برای حذف این حالت های عکس میشوند در برخی موارد باعث نمایش قرمزی چشم در سوژههایی که با فلش گرفته میعکس

سپس بر روی . قرار دارد Spot Healing Brush استفاده کنید. این ابزار در زیرمجموعه ابزار Red Eye توانید از ابزارمی

 .خواهد بود مطلوبنقطه قرمز روی چشم کلیک کنید. ممکن است پردازش عکس چند ثانیه طول بکشد؛ اما نتیجه کار 

 Burn و Dodge بهبود جزییات با استفاده از ابزارهای

ها به روشی عالی هستند. در فتوشاپ این گزینه یپرکاربرد مفاهیم (Burn) سوزاندن تیره سازی یا و (Dodge) روشن کردن

موهایی هستند که بر روی نواحی انتخابی تصویر ابزارهای داج و برن قلم .اندبرای افزودن بر کنتراست و بهبود جزییات تصویر تبدیل شده
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ای از تصویر کلیک کنید آن ناحیه روی ناحیهسازد. هر چه بیشتر بر تر میکند و برن آن را تیرهتر میشوند. داج تصویر را روشناعمال می

 .شودتر میتر یا روشنتیره

 تنظیم بکنید، سپس کادری که عبارت Overlay را روی حالت Mode بروید و Layer > New > Layer به مسیر

«Fill with Overlay-neutral color (50% gray)» دین دهد انتخاب کنید. دکمه اینتر را بزنید. برا نشان می

های داج و برن خود را بر روی این لایه به روشی غیر مخرب توانید اصلاحگیرد و میای خاکستری بر روی عکس قرار میترتیب لایه

 .صورت بدهید

. مو و سختی آن را انتخاب کنیدها اندازه قلمرا روی کیبرد بزنید و در نوار گزینه O را انتخاب کرده و یا کلید میانبر Dodge بزارا

تر شوند خواهید تیرهدر نواحی که می Burn مو را بکشید. از ابزارتر شوند، قلمخواهید روشناینک بر روی آن نواحی از عکس که می

روی کنید. با استفاده از این مو استفاده کنید. در استفاده از این جلوه نیز نباید زیادههای کوچک قلمتوانید استفاده کنید. از ضربهمی

بخشید و با استفاده ها میها استفاده کنید، جزییات بیشتری به آنتر کنید، اگر بر روی بافتها را برجستهتوانید آنرها بر روی مو میابزا

 .شودها تأثیرگذاری تصویر بیشتر میها بر روی سایهاز آن

 هاسفید کردن دندان

. سپس روی آن در پنل لایه ها، آن را تبدیل به لایه نمائید  double clickو با  تصویری را که دندان های نمایان دارد را باز کنید

مویی متناسب با اندازه عکس را نیز را انتخاب کنید. اندازه قلم Quick Selection (W) ابزار برای سفید نمودن دندان ها، 

 .شوند ها به طور خودکار انتخاب مییج همه دندانتدربهبر روی دندانها با کشیدن ماوس نید و . اینک روی تصویر زوم کانتخاب کنید

ها کلیک کنید و بدین ترتیب لایه جدیدی شامل دندان Ctrl+J یید بر روی ویندوز روی دکمهزمانی که از انتخاب خود رضایت داشت

  اینک .که البته ایجاد لایه تکراری صرفا برای حفظ تصویر اصلی است ( Duplicate layerو     layer) یا منوی شودایجاد می

بینید همزمان می .ها بکشیدقرار دهید. سپس بر روی دندان Midtones را روی Range را انتخاب کرده و مقدار Dodge (O) ابزار

 .شوندها سفیدتر میکه دندان

 هاتر کردن چشمروشن

به لایه ای قابل ویرایش تبدیل کنید. روی پنل لایه مربوطه   Double clickاری کرده و آن را با تصویر مورد نظر خود را بارگز

دهیم قرار می px 20ها روی را در نوار گزینه Featherکنیم. تنظیمات را انتخاب می Range (M) در این مورد ابزارسپس 

 .لایه را کپی کنید(  layer+duplicate layer) یا  Ctrl+J هایکنیم. با زدن دکمهها را انتخاب میو سپس دور چشم
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 کنید ظریف باشند و از اسلایدرتر کنید. البته تغییراتی که ایجاد میها را روشنتوانید چشممی Dodge اینک با استفاده از ابزار

Opacity  برای تنظیم دقیق این جلوه استفاده کنیددر پنل لایه ها. 

 ابری نتصاویر آسما ویرایش

های ابری، با یک آسمان خاکستری در شود و یا در تصاویر با آسمانهای با کنتراست بالا، آسمان غالباً دچار نوردهی شدید میدر صحنه

سپس حال قسمت آسمان و ابرهای تصویر را انتخاب می کنیم. ابتدا لایه تصویر خود را کپی کنید.  .شویمبخش فوقانی عکس مواجه می

. ( Image , Adjustment, Levelمنوی ) یا از طریق باز شود Levels را بزنید تا ابزار Ctrl+L هایدکمه در ویندوز

 .های اصلاحی را در پنل اصلاح انتخاب کنیددر این مورد لازم است که تغییرات مستقیماً روی خود تصویر ایجاد شوند. بنابراین نباید لایه

تر شود جلوه آن انتخاب کرده و آن را به سمت راست بکشید تا نوردهی آسمان بهتر شود. هر چه تیرهدستگیره میانی زیر هیستوگرام را 

 اند را نادیده بگیرید. برای ادامه کارهای دیگر تصویر بیش از حد تیره شدهتأثیرگذارتر خواهد بود. در حال حاضر این واقعیت که بخش

OK  .را بزنید 

 ((Mask هامعرفی ماسک

نقص دو یا چند لایه با هم را فراهم ها امکان ترکیب بیآن .بخشی بنیادین از فتوشاپ و ابزارهایی بسیار قدرتمند هستند هاماسک

کنند. این کار از طریق ترسیم نواحی سفید اند را کنترل میای که بر روی آن قرار گرفتهها شفافیت لایهتر ماسکبه بیان ساده. سازندمی

گیرد. نواحی سفید کاملًا مات هستند و نواحی تیره کاملاً شفاف. در نواحی تیره محتوای لایه زیرین به طور انجام میو سیاه روی ماسک 

کنید، در واقع گذاری بین لایه رویی و لایه زیرین ایجاد  زمانی که از گرادیانی از رنگ سیاه به سفید استفاده .شودمستقیم مشاهده می

 .شودمی

 لت سیاه و سفیدتبدیل عکس به حا

که در پنل  کلیک کنید Black & White ای که عکس روی آن قرار دارد را انتخاب کنید و سپس در پنل اصلاحی بر رویلایه

را  که مربعی با دو مثلث  Back & Whiteو سپس از آیکون ها آیکون  Adjustmentمربوط به  tabو  بالای پنل لایه ها

شود، اما همه تغییرات در لایه جدیدی صوت در این لحظه رنگ از تصویر حذف می کوچک سفید و ساه است را انتخاب می کنیم .

یک سری اسلایدر  Black & White ر پنلد .توانید به نسخه رنگی تصویر خود مجدداً بازگردیدگیرند. با حذف این لایه میمی

اگر اسلایدر  .شوند که هر کدام به یک رنگ مرتبط هستند و به نوبه خود با تأثیرات رنگ متناظر در تصویر اصلی ارتباط دارنددیده می

شوند. با کشیدن اسلایدر آبی به تر میهای عکس که در اصل حاوی رنگ سبز هستند روشنسبز را به سمت راست بکشید همه بخش

توانید تأثیری را که مطلوب با تغییر دادن اسلایدرها می .شوندتر میآسمان که آبی هستند تیرهسمت چپ آن نواحی از تصویر مانند 

شوند. در حالی که برخی دیگر شماست در تصویر ایجاد کنید. خواهید دید که برخی از تغییرات باعث افزایش جزییات نواحی خاصی می
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برای ایجاد  .بزنید تا نتیجه متعادلی را به دست آورید Auto نید بر روی دکمهتواهمچنین می .کنندهای تأثیرگذارتری ایجاد میسایه

 .استفاده کرده و یک رنگ خاص را انتخاب کنید Tint توانید از دکمهای با خلاقیت بیشتر میجلوه

 grayscaleو  modeو بعد   imageیا برای سادگی کار  از منوی بالای صفحه برای صرفا تغییر تصویر رنگی به سیاه و سفید 

 را انتخاب کنید (.

 کاهش نویز

بروید و  Filter > Noise > Reduce Noise کپی کنید. سپس به مسیربارگزاری و تبدیل به لایه و ابتدا لایه تصویر خود 

تر شده و تصویر نرمشوند، اما همزمان را تا حد مطلوب تغییر دهید. مقادیر بالاتر باعث حذف نویز بالاتر نیز می Strength اسلایدر

کاهش نویز در  .توان جزییات عکس را حفظ نمودمی Preserve Details رود. با استفاده از اسلایدرجزییات آن از دست می

واقع تنها به یافتن تعادل مناسب بین نویز و جزییات مرتبط است. استفاده زیاد از حد آن باعث آبرنگی شدن تصویر و دادن ظاهری 

 .گرددکس میمصنوعی به ع

 تر کردن عکسشارپ

 Filter > Sharpen لایه عکس را انتخاب کنیدو سپس به مسیرحال .تصویر را بارگزاری و سپس تبدیل به لایه قابل ویرایش نمائید

دارد. نام  Unsharp Mask مورد نظر ای گزینه .کنیدتر کردن تصاویر مشاهده میهای برای شارپمراجعه نمایید. در اینجا گزینه

شود، تر کردن عکس، خود یک مهارت خاص محسوب میشارپ .را باز کنید Unsharp آن را انتخاب کرده و کادر گفتگوی ماسک

کنیم. درون پنجره برای یافتن سطح مناسب شارپ بودن می Amount بنابراین در این جا خود را محدود به استفاده از اسلایدر

 .بین وضعیت قبل و بعد از اعمال تنظیمات مقایسه کنیدنمایش کلیک کنید تا بتوانید پیش

 افزودن فریم به عکس

زمینه را انتخاب کرده و لایه پس شود.افزودن فریم به یک عکس در اغلب موارد باعث زیباتر شدن آن در زمان اشترک گذاری آنلاین می

بومی که عکس روی آن قرار گرفته است را  خواهیم اندازهمراجعه کنید. در اینجا می Image > Canvas Size به مسیر

در انتهای کادر  .کندتر پشت عکس به صورت یک حاشیه عمل میماند و بوم بزرگافزایش دهیم. خود عکس در همان اندازه باقی می

قرار دهید. بدین ترتیب رنگ فریم  White را برابر با Canvas Extension Color مقدار Canvas Size گفتگوی

طول   مقدار New Size اینک در بخش. دهید را نیز انتخاب نماییدتوانید رنگ سیاه یا هر رنگی که ترجیح میواهد بود. میسفید خ

را برابر طول و عرض متناسب به اندازه فریم مورد نظر خود انتخاب می کنیم. همچنین  می توانیم واحد  heightو  Widthو عرض 

 .مقرار دهی Pixels با
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 کار ذخیره کردن

متناسب با کاربرد تصویر خود بایست فرمت  تصویر به همراه همه لایه های همراه آن  برای ذخیره سازیپس از اتمام ویرایش تصویر 

کنند. برای حفظ اطلاعات تصویر و ایجاد های فتوشاپ پشتیبانی نمیهای رایج عکس از لایهیا دیگر فرمت JPEG م . مثلا انتخاب کنی

یا هر فرمت رایج دیگری  JPEG سازی تصویر با فرمتذخیره .ذخیره کنید PSD آن در آینده باید فایل را در فرمتامکان ویرایش 

هایی که انجام دادید به طور دائمی روی تصویر رود و ویرایششود و بدین ترتیب اطلاعات تصویر از بین میهای تصویر میباعث حذف لایه

گذاری آنلاین تصاویر به چنین ها ذخیره کنید چون برای اشتراکیست تصویر خود را در این فرمتباگردد. با این حال میذخیره می

به عنوان کپی  PSD در نتیجه شاید به این نتیجه برسید که دو نسخه از تصویر خود را حفظ کنید. یک نسخه.  هایی نیاز داریدفرمت

 .برای اشتراک آنلاین تصویر JPEG اصلی و یک نسخه

 گذاری آنلایناندازه تصویر برای چاپ و اشتراک تغییر

کم وضوح پیکسل بر اینچ داشته باشند. یا دست  300به عنوان یک قاعده کلی تصاویری که قصد چاپشان را دارید باید وضوحی در حد 

دار باید طول اندازه چاپ کنند. برای تنظیم به این مقنباشد، چون در غیر این صورت حالت مربعی پیدا می ppi 200ها کمتر از آن

 2400در  3000های اینچ باید تصویری در اندازه 8در  10ضرب کنید. بنابراین برای چاپ در اندازه  300خود را بر حسب اینچ در 

 .پیکسل داشته باشیم

ها را به دارید عکسکنند. اگر قصد پیکسل استفاده می 1920کم نمایش دستتاپ با عرض صفحههای رومیزی یا لپاغلب از رایانه

خواهید تصویر را به عنوان والپیپر رایانه خود ها را از این مقدار بیشتر کاهش ندهید. همچنین اگر میصورت تمام صفحه ببینند، اندازه آن

های چاپ و اشتراک نسخهبهتر است و  پس از تغییر اندازه تصویر، آن را مجدداً ذخیره کنید .قرار دهید باید در همین اندازه تنظیم کنید

 .آنلاین تصویر را به طور جداگانه ذخیره کنید

 (Adjustment layers) های تنظیماتلایه

های تنظیمات در بالای ها در تصویر شماست. لایهبهترین روش برای اعمال ویرایش (Adjustment layers) های تنظیماتلایه

های توانید بدون دستکاری عکس اصلی، بر روی آن تنظیمات و ویرایشه این ترتیب میگیرند. بگراند )تصویر اصلی( قرار میلایه بک

ای شکل که نیم آن سیاه است و نیم با کلیک بر روی یک آیکون دایرهو یا  layerاز منوی لایه تنظیمات  .متعددی را اعمال کنید

انتها فایل را با تنظیمات به صورت جدا ذخیره کنید، باید از  خواهید درآید. اگر میبه دست می layer دیگر آن سفید، در پایین پنل

 .کندتنظیمات را با تصویر ادغام می JPG استفاده کنید. چرا که فرمت TIFF یا PSD هایفرمت
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 تبدیل عکس به سیاه و سفید

 black and whiteو بعد   Adjustسپس   Imageمنوی 

 layer + Adjustment+Black & Whiteمنوی 

 یرایش عکس در فتوشاپو

در قسمت جعبه ابتدا عکس مدنظر خودر ار بارگزاری و با دبل کلیک  روی آن در بخش لایه ها آن را تبدیل به لایه قابل ویرایش نمائید. 

جوش صورت، برای انجام وظایف روتوش از جمله هایی ابزار) ابزارهای ویرایش، اولین ابزار (  Healing Brush ابزار ترمیم یاابزارها، 

 / Alt حذف گرد و غبار و اشیای بزرگ و کوچک و پیچیده است. برای استفاده از این ابزار، کلیدخال، چین و چروک و یا برای مناظر 

Option های جایگزین کلیک کنید تا پیکسل و در عین حال صاف است، خواهید روتوش کنیدای که میرا نگه دارید و نزدیک به ناحیه

اگر از قسمتی از روتوش  .خواهید اصلاح شود بکشیدای که میهای مورد نظر در منطقهانتخاب شوند، سپس روی پیکسل برای تعمیر

های کوچک استفاده کنید تا یک قدم به عقب برگردید. البته بهتر است براش را در منطقه Ctrl + Z ناراضی بودید، با کلیدهای ترکیبی

این  .تصویر، تنها همان بخش به عقب بازگردد و مجبور نباشید تمام تصویر را دوباره براش بکشیددر صورت خراب شدن جزء کوچکی از 

 .دهدکردن را انجام می clone های بخش خراب عکس کرده و به نوعی عملهای مورد نظر را جایگزین پیکسلابزار پیکسل

 (Dodge and burn) داج و برن

های قدیمی، شیوه داج و برن یک شیوه متداول خانههمانند تاریکبرای سفید کردن بیشتر و یا برنزه کردن پوست استفاده می شود. 

های مختلف عکس است. برای استفاده از این ابزار در فتوشاپ بهتر است روی یک لایه کپی کار برای تنظیم روشنی و تیرگی در قسمت

 های عکس اصلی شما بر جای بگذارداثر مخربی روی پیکسلکنید، چرا که ممکن است 

 (Blending modes) هاترکیب حالت

قسمت تشکیل  ۶فرض از به صورت پیش Blending modes ..باشدمی Blending modes های فتوشاپکی از مهمترین قسمتی

ها برایش زمان به طوری که تغییراتی که باید ساعت کند.شده که هر کدام کاربرد خاصی دارند. این تنظیمات کار را بسیار ساده می

 به این صورت است که ابتدا با فشردن کلید ترکیبی  Blending modesنحوه کار با  .شوندگذاشتیم، با چند کلیک اعمال میمی

CTRL + J کنید. سپس از طریق پنلیک کپی از لایه اصلی خود درست می Layers  تنظیماتBlending modes تغییر  را

 .دهیدمی

 برای انتخاب Quick Mask ابزار

های طراحی یکی از ابزارهای دقیقی که برای انتخاب یک ناحیه خاص وجود دارد، ابزار ماسک است. ابزار ماسک برای انتخاب قسمت

توانید از برای دسترسی سریع به این ابزار می .کنید. به این صورت که همانند یک قلم روی قسمت مد نظر را نقاشی میاست شده
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های مورد توانید آن را تغییر دهید. سپس روی قسمتدر کیبورد استفاده کنید. ابتدا یک قلم در اختیار خواهید داشت که می Q کلید

 .کشید تا انتخاب شوندنظر را می

 رش زدنب

های تصویری هایی همچون نسبتای است . اما باید دسترسی به ویژگیبریدن یک قسمت از عکس در فتوشاپ کار بسیار سادهبرش زدن و 

 بندی داشته باشید. یا قوانین ترکیب

 و بحث اخلاقی مراحل بعدی

ها را اصلاح کنید، موارد توانید تصاویر را بچرخانید، نوردهی و رنگاید و میها در فتوشاپ آشنا شدهاینک با اصول اولیه پردازش عکس

ها تصاویر تر کردن بر تأثیرگذاری عکس بیفزایید. با استفاده از این مهارترا حذف نمایید، نویز را کاهش دهید و از طریق شارپناخواسته 

 :مراحل بعدی به صورت زیر هستندحال  .شما آماده چاپ و اشتراک آنلاین خواهند بود

Curves این ابزار مشابه ابزار Levelsاست و باعث روشن و تیرگی تصویر می شود.  در  منوی  ؛ اما بسیار قدرتمندتر از آن

layer  وadjustment layer 

Pen Tool  های دقیق است و برای افزودن عناصری به عکس و یا بهترین روش برای انتخابدر بخش های پایینی جعبه ابزار و

  .شودها ضروری محسوب میزمینهتغییر دادن پس

Clone Stamp Tool   با انتخاب سایز استمپ و یک شکل مناسب برای تصویر برای پرکردن و مهر زدن در برخی نقاط شکل

 علامت مهر ( ابزار با )  .شودتر یا ترمیم تصاویر استفاده میبرای حذف اشیای بزرگاستفاده می کنیم. 

گیرید. اما حتی اگر چه بیشتر وارد آن شوید، بیشتر یاد می نهایت است. آغاز کار با آن آسان است؛ اما هرافزاری با امکانات بیفتوشاپ نرم

هایی که در این نوشته معرفی کردیم باعث بهبود چشمگیری خواهید از همین مرحله مقدماتی فراتر نروید، همچنان استفاده از تکنیکمی

  .های شما خواهد شددر عکس

دی به اصول مترتب به آن است. لذا باید مسائل اخلاقی در ویرایش تصاویر البته  کسب هر تخصص و مهارتی مستلزم داشتن تعهد و پایبن

و پورتره ها به عنوان منشور اخلاقی هنر مدنظر قرار گیرد . به طور مثال عکس هایی را علیرغم میل باطنی طرفین و یا یکی از آنه در 

از این هنر استفاده نکنیم و یا اینکه ویرایش های غلو آمیز فریب گروه و کسی جعل مستندات و مدارک و کنار هم قرار ندهیم و یا برای 

تفاهم نشویم که جبران آن بسیار سخت و گاها غیر ممکن  نداشته باشیم. به طور خلاصه با هنر و مهارت خود منشاء شر و بدی و سوء

 است و باعث پشیمانی خواهد شد.

 روتوش چشم ) ساده (: 1تمرین 
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 می کنیم. نرم افزار فتوشاپ را باز _1

 تصویر مورد نظر خود را باز می کنیم Openو سپس  Fileبا استفاده از منوی  _2

 روی تصویر مورد نظر آن را به لایه ای فتوشاپی برای اصلاح تبدیل می کنیم. Double Clickبا  _3

 (کوچک می باشد. شبیه مثلث )را انتخاب می کنید  Sharpen Toolبا استفاده از ابزارهای سمت چپ صفحه ابزار _4

 .دایره حادث شده را بر روی چشم های تصویر مورد نظر با ظرافت و دقت می کشیم تا چشم ها براق شود _5

 های دیگری از تصویر صورت را می توان با این ابزار شفاف نمود که با چشم هماهنگی داشته باشد؟  شبه نظر شما چه بخ _6

 عملکرد هر ویژگی ها را شرح دهید.  دایره حادث شده موجود است؟ با کدام ویژگی از گزینه های بالای صفحه؟ آیا امکان تغییر سایز _7

 چرا؟ کنیم؟ Zoomآیا برای روتوش چشم نیاز هست که قبلا بر روی چشم های تصویر  _8

 :( : روتوش چشم ) پیشرفته  2تمرین 

 نرم افزار فتوشاپ را باز می کنیم. _1

 تصویر مورد نظر خود را باز می کنیم Openو سپس  Fileده از منوی با استفا _2

 روی تصویر مورد نظر آن را به لایه ای جدید فتوشاپی برای اصلاح تبدیل می کنیم.  CTRL+Jبا  _3

 براش را انتخاب می کنیم.  eyedropper toolقطره چکان یا ابزار لایه جدید ایجاد می کنیم. و  _4

و انتخاب بخشی از  ALTبا پایین نگه داشته کلید )  چشم مورد نظر، رنگ مکمل آنرا انتخاب می کنیم.شبکیه با توجه به رنگ   _5

 (کلیک می کنیم و  سپس انتخاب رنگ از قسمت مخالف طیف رنگی نمایش یافته. foregroundشبکیه چشم روی رنگ 

 (  [    ,   ]با استفاده از  . کوچ سازی قلم براشباشد کراش باید به اندازه کافی کوچبا براش بخشی از شبکیه را رنگ می کنیم ) ب _6

 می کنیم.و رنگ آمیزی شبکیه چشم انتخاب را برای را دوبار دیگر انجام می دهیم و هر بار رنگ جدیدی  6تا  3مراحل   _7

. می انتخاب می کنیم 3را با درصد حدود  Gussian Blureو  Blureو سپس   Filterبرای هر سه لایه جدید ایجاد شده گزینه  _8

 را تنظیم کنید. opacityتوانید بر روی هر لایه جداگانه دبل کلیک کرده و میزان 

 است (  normalرا انتخاب می کنیم ) پیش فرض آن   Soft Lightو سپس  Blending modeبرای هر سه لایه قسمت  _9

 به یک گروه تبدیل می کنیم. CTRL+Gسه لایه را با کلید  _10

را برای روشن یا تیره کردن انتخاب می کنی. ) منحنی مربوطه را کمی به سمت  Curveو سپس   Adjustment Layerدکمه  _11

 بالا یا پایین می کشیم (

 غییر داد؟ پیشنهاد؟آیا مراحل بالا را می توان برای زیبایی بیشتر ت می شود. ت و رنگ مدنظر ایجادروتوش چشم ها با دق  _12

 آیا تعداد لایه های اصلاحی می تواند کمتر یا بیشتر از سه لایه شود؟ چه تاثیری در زیبایی خواهد داشت؟ _13

 پیشنهاد شما چیست؟ چرا برای انتخاب رنگ جدید برای چشم از رنگ موجود چشم استفاده شده است ؟ _14

 : روتوش صورت ) ساده (3تمرین 
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 شاپ را باز می کنیم.نرم افزار فتو _1

 تصویر مورد نظر خود را باز می کنیم Openو سپس  Fileبا استفاده از منوی  _2

 روی تصویر مورد نظر آن را به لایه ای فتوشاپی برای اصلاح تبدیل می کنیم. Double Clickبا  _3

که لک، جوش، خال بر روی قسمت هایی از صورت و انتخاب سایز مناسب   Spot Healing Brush Toolبا کمک ابزار  _4

 ناخواسته، تب خال و .... دارد کلیک می کنیم.

 به نظر شما این ابزار چه می کند؟ از چه رنگی برای ترمیم استفاده می کند؟  _5

 آیا در این گروه ابزار ، گزینه ای هست که رنگ ترمیم پوست را ما انتخاب کنیم ؟ _6

 ؟اصلاح و ویرایش نمودآیا می تواند یک بخشی از صورت  را با وصله  _7

 : روتوش صورت ) پیشرفته (4تمرین شماره  

 نرم افزار فتوشاپ را باز می کنیم. _1

 تصویر مورد نظر خود را باز می کنیم Openو سپس  Fileبا استفاده از منوی  _2

 روی تصویر مورد نظر آن را به لایه ای فتوشاپی برای اصلاح تبدیل می کنیم. Double Clickبا  _3

) با دبل کلیک روی لایه های می Textureو    Blureواه خ( به نام های دل  CTRL + Jدو لایه جدید ایجاد می کنیم ) دوبار  _4

 توان نام لایه را تغییر داد (

را انتخاب  Gussian Blureو سپس  Blureو سپس  Filterمنوی    Blureپس از انتخاب لایه را غیر فعال و  textureلایه  _5

 Radios = 3.2با   غیر فعال است ( Textureمی کنیم ) در حالیکه لایه دیگر 

و بعد در قسمت  Apply Imageو سپس گزینه  Imageابتدا از منوی  Textureبرای لایه سپس برای حفظ بافت پوست،   _6

 Blending Option = Subtractو  Chanell  = RGBو Blureو لایه انتخابی را بعنوان  sourceانتخابی نام فایل را بعنوان 

 می کنیم ) به این صورت بافت موجود شکل ذخیره می شود ( OKو سپس  Offset = 128و  Scale=2و Oacity = 100و 

 آمد. لایه به شکل طوسی رنگ در خواهد –

  .  Blending Mode = Linear Light موجود  Textureسپس روی همین لایه  و

 تبدیل به یک گروه می کنیم. CTRL+Gبر روی هر دولایه کلیک می کنیم و با  _7

بر روی قسمت  34مورد نظر مثلا   Featherبا .  سپس کلیک می کنیم  Blureلایه روی و سپس  را باز می کنیم  گروهحال  _8

 می کنیم .انتخاب ،  Lasso Toolبا ابزار  هایی از تصویر که نیاز به همواری و روتوش دارد

. می توانیم  عدد مطلوبکمتر و یا  Radios = 40را انتخاب می کنیم و با   Gussian Blureو بعد  Blureو  filterگزینه  _9

 ه نتیجه را مشاهده نمائیم.را تیک بزنیم ک  previewگزینه 
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  CTRL+Dبا  . پس از روتوش این قسمت از صورت می شود انتخابی از پوست با حفظ بافت پوست روتوشحال قسمت هایی  _10

Selection .از بین می رود 

 چهره را ادامه می دهیم تا تصویر به انداره کافی مطلوب گردد.بخش هایی از و انتخاب   Lasso Toolمرحله _11

 تجربه شما چیست؟هد داشت؟احل کار را می توان تغییر داد؟ چه تاثیری در تصویر خواآیا این اعداد و ارقام اعلام شده در مر _12

 چه اعداد دیگری پیشنهاد می کنید؟ این شیوه روتوش چهره چه کاربردی هایی می تواند داشته باشد؟  _13

  استفاده نمود؟ نیز این روش آیا می توان برای روتوش دستآیا می توان این مراحل را ساده سازی کرد؟  _14

 :  مرتب سازی مو5تمرین شماره  

 نرم افزار فتوشاپ را باز می کنیم. _1

 تصویر مورد نظر خود را باز می کنیم Openو سپس  Fileبا استفاده از منوی  _2

 روی تصویر مورد نظر آن را به لایه ای فتوشاپی برای اصلاح تبدیل می کنیم. Double Clickبا  _3

 را انتخاب می کنیم.  Liquifiedو سپس   Filterگزینه   _4

 با استفاده از کروشه باز و بسته قطر دایره انتخابی را تنظیم  می کنیم.  _5

 ی کشیم تا مرتب و مطلوب شود.بر روی قسمت هایی از موی سر که پراکنده و یا آشفته هستند م _6

 هم می توان برای مزتب سازی مو استفاده نمود؟  Shift+CTRL+Xآیا از کلیدهای  _7

 آیا می توان موها را مجعد و یا حالت های دیگر داد؟ با چه ابزاری؟ کاربرد این ویرایش چیست؟ _8

 و انتخاب زمینه متفاوت : دوربری ) ساده (6تمرین شماره 

 افزار فتوشاپ را باز می کنیم.نرم  _1

 تصویر مورد نظر خود را باز می کنیم Openو سپس  Fileبا استفاده از منوی  _2

 روی تصویر مورد نظر آن را به لایه ای فتوشاپی برای اصلاح تبدیل می کنیم. Double Clickبا  _3

 ی کنیم.عکس را انتخاب م magic Toolو یا  Lasso Toolبا استفاده از  ابزار  _4

ضمن نگه داشتن کلیک سمت چپ موس را برای انتخاب کافی است  نقطه شروع را کلیک کنیم و سپس دور تا دور عکس مورد نظر 

 حرکت و مجددا به نقطه ابتدایی تصویر کلیک کنیم تا یک مسیر بسته ایجاد شود.

 را از باکس لایه های پایین سمت راست صفحه انتخاب می کنیم. Maskدکمه  _5

را انتخاب می کنیم و بعد رنگ مورد نظر خود را از طیف رنگی نمایش  Solid Colorو سپس  Adjustment Layerدکمه  _6

 یافته انتخاب می کنیم.

  می کنیم. Dragتصویر   backgroundلایه عکس را با کمک موس به زیر لایه  _7

 برای دور بری عکس مناسب تر است؟ Lasso Toolکدام یگ از ابزارهای گروه  _8
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 ؟چیست ساده lassoبا   Magnetic  , Polygonal لمثبا سایر ابزارهای گروه انتخاب تفاوت این ابزار مربوط به دوربری  _9

 دوربری بخشی از یک تصویر چه کاربردهایی به نظر شما دارد؟  کاربرد این ابزار در چه مواردی است؟ _10

 Penدوربری ) پیشرفته ( با  :7تمرین شماره 

 نرم افزار فتوشاپ را باز می کنیم. _1

 تصویر مورد نظر خود را باز می کنیم Openو سپس  Fileبا استفاده از منوی  _2

 روی تصویر مورد نظر آن را به لایه ای فتوشاپی برای اصلاح تبدیل می کنیم. Double Clickبا  _3

 که بتوانیم اطراف عکس را مشاهده کنیم.به نحوی می کنیم . زوم را عکس  _4

 کلیک می کنیم. penو  نقطه ای را بعنوان شروع انتخاب می کنیم و دور تا دور عکس را با ابزار  Penانتخاب _5

تبدیل شد  +به علامت  penبرای ایجاد انحناء در قسمت هایی از انتخاب مان، در وسط بین دو نقطه کلیک می کنیم. وقتی ابزار  _6

 ) اینکار برای دقت بیشتر در دوربری است(حرکت می دهیم. CTRLپس نقطه وسطی را با نگه داشتن س

 نقطه انتهایی را به نقطه ابتدایی وصل کی کنیم. ) علامت نشانگر موس به صورت دایره بسته خواهد شد ( _7

 با کلیک روی نقطه ابتدایی موس، کل مسیر بسته می شود. _8

را انتخاب و نام برای آن انتخاب  save pathکس سمت راست پایین صفحه فتوشاپ، از ساندویج منوی موجود از با  Pathمنوی  _9

 می کنیم.

 ایجاد شود  selectionکلیک می کنیم تا   pathروی   CTRLبا نگه داشتن کلید  _10

 را انتخاب می کنیم. maskدکمه  _11

 و سپس لایه عکس را به سمت زیر لایه  بک گراند می آوریم. Solid Colorو سپس  Adjustment Layerدکمه  _12

 بر روی تصاویر پیچیده به چه چیزهایی بستگی دارد؟ Penسرعت انجام مراحل دور بری با  _13

 کجاست؟ آیا شیوه دوربری دیگری سراغ دارید؟ با تمرین  عملی اعلام کنید Penکاربرد این نوع دوربری با  _14

 : جدید جداسازی عکس و ایجاد بک گراند: 8تمرین شماره 

 نرم افزار فتوشاپ را باز می کنیم. _1

 تصویر مورد نظر خود را باز می کنیم Openو سپس  Fileبا استفاده از منوی  _2

ویرایش ) این مراحل برای هر روی تصویر مورد نظر آن را به لایه ای فتوشاپی برای اصلاح تبدیل می کنیم. Double Clickبا  _3

 تصویری تکراری است ولی برای حفظ کامل بودن تمرین به آن ها اشاره می شود (

 و عکس مورد نظر را انتخاب می کنیم.   selectionابتدا  _4

و در اختیار گرفتن عکس و پایین نگه داشتن کلید سمت چپ موس  عکس را حرکت داده  Vو یا کلید  Moveبا استفاده از ابزار   _4

 Cیا با   در تصویر دیگر نیز انجام دهید Pasteو  selectionمحدوده  copy) اینکار را با   و به لایه دیگر منتقل می کنیم.
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trl+C  و سپسCtrl+v  که برای این کار باید دو فایل درtab  باز باشد (بالایی صفحه 

ظاهر می شوند و بعد از آمدن موس روی بک گراند ، دکمه سمت چپ موس را رها می   Tabلایه های بالای صفحه به صورت  _5

 حال برای هرچه طبیعی تر شدن این تصویر جدید در بک گراند مورد نظر مراحل زیر را نیز انجام می دهیم. کنیم.

  Convert To smart objectو سپس  Right Clickروی لایه عکس  _6

  Brightness and contrastو سپس     Adjustment Layerگزینه  _7

 ساده ترین راه برای ایجاد بک گراند جدید برای عکس چیست؟  کلا چند روش سراغ دارید؟ با تمرین اعلام کنید. _8

 می توان افزایش داد؟این ویرایش چه کاربردهای می تواند داشته باشد؟ چگونه کیفیت کار را  _9

 : افکت نوری در فتوشاپ  9تمرین شماره 

 نرم افزار فتوشاپ را باز می کنیم. _1

 تصویر مورد نظر خود را باز می کنیم Openو سپس  Fileبا استفاده از منوی  _2

 روی تصویر مورد نظر آن را به لایه ای فتوشاپی برای اصلاح تبدیل می کنیم. Double Clickبا  _3

 (، مثلا دایره را انتخاب می کنیم اشکال هندسی  ) در نوار ابزار shapeانتخاب  _4

 برای رویت کل عکس – CTRLدکمه _5

 دایره ای بزرگ در قسمتی از عکس که فضای خالی کافی دارد می کشیم و رنگ انتخاب می کنیم. _6

 هرا فعال می کنیم تا مشاهد  previewو  Radious = 130  با   Gussian Blureو بعد  Blureو سپس  filterمنوی   _7

 همزمان تغییرات را مشاهده کنیم.

 برای یکنواختی تصویر Blending mode = screenروی رنگ ایجاد شده  _8

 می زنیم CTRL+Gدو لایه رنگی ایجاد شده را انتخاب و  _9

 تنظیم استفاده نمود؟ تا مرحله چند برای افکت نوری کافی است؟د دیگری برای یجاد افکت نوری از اعداآیا می توان در ا _10

 چه ویرایش هایی برای نورپردازی قابل انجام است؟ کاربرد افکت و نشت نوری در هنر چیست؟ _12

انتخاب می کنیم) مثلا یک شکل  Polygonal lasso toolبرای ایجاد شعاع نور، مسیری که می خواهیم نور بتابد را با _ 13

و با تغییر منحنی میزان نور را مشخص می  Curveو  Adjustmeny layerمخروطی  مورب از بیرون کادر به داخل تصویر( سپس 

 .کمی نور را حالت محوشدگی می دهیم Blure   Gaussianو blureو  filterکنیم. سپس از منوی 

 چه پیشنهادی دارید؟ کاربرد ایجاد شعاع نوری در تصاویر چیست؟داخل تصویر به برای طبیعی تر شدن شعاع نور  _14

 و ایجاد طرح های رنگی در تصویر ویرایش تصویر :10تمرین شماره 

پیکسل،  ۱۵۰، که دقت انتخاب ابزار ( Magnetic Lasso Tool) یک تصویر بازکرده، با استفاده از ابزار کمند مغناطیسی

) همانطور  ، قسمتی از تصویر را انتخاب کنیدبالای صفحه و زیر منوها (  Tab) در  ۷۰درصد و سرعت نقطه گذاری  ۶۰حساسیت آن 
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که قبلا هم گفته شده از نقطه شروع کلیک می کنیم و دورتا دور ناحیه که وقتی مجددا به نقطه شروع می رسیم و نشانگر موس شبیه 

 .ل بسته شود (کلیک میکنیم تا شکدوبار  دایره می شود 

) روی ناحیه انتخاب شده با رنگ های قسمت انتخاب شده را با یک طیف جایگزین کرده   Gو یا حرف  Tool   Gradiantابزاربا  

 Overlayقسمت  Mode بالای صفحه گزینه  tabگزینه های مربوطه در. برای رویت تاثیر کار از موس از چپ به راست می کشیم ( 

البته هر مرحله را در کارهای را انتخاب می کنیم.  Invertو بعد  Adjustmentو  بعد  Imageرا انتخاب می کنیم  و سپس 

 .ذخیره نمایید را خود فایل بعدی می توان به دلخواه اصلاح و یا حذف نمود. 

 ویرایش دارد؟ انجام آیا این اعداد گفته شده در تمرین را می توان تغییر داد؟  هر کدام چه تاثیری در 

 بردی می تواند در کار تصویر داشته باشد؟این تمرین چه کار

 متن در تصاویر استفاده از : 11تمرین شماره 

 ( New) منوی فایل و گزینه ایجاد نمایید. ۳۰۰سانتیمتر و رزولوشن  ۵سانتیمتر و ارتفاع  ۱۰یک فایل جدید با عرض 

استفاده می  fx) از گزینه پیکسل ایجاد کنید،  ۳۶ابتدا درون صفحه یک حاشیه ی ضربه خورده و بیرونی به رنگ آبی و با ضخامت  

 Paint)از سطل رنگ (  Strokeو بعد  Edit) یا منوی  ( Insideبه صورت  Positionو  sizeانتخاب با و   کنیم

pucket tool  و یا باforeground color   یا باPattern  یک الگو ها کار می کنیم( و سپس با کلیک روی داخل شکل

 با تایپ کرده ۳۰ قلم ی اندازه با و قرمز رنگ  نام و فامیل خود را به، Textبا استفاده از ابزار درون قاب ایجاد شده بریزید، 

به آن حالت دورانی  )  است tکه شبیه یه منحنی در زیر حرف  بالای صفحه tabقسمت  warp text) از ابزار   Rise سبک

) یا  Merge Layerو سپپس  layerو سپس منوی  CTRL) انتخاب هر دو لایه با کلید  کرده ادغام یکدیگر لایه ها را با  داده

CTRL+E  )پوشه ای با نام و فامیل خود با فرمت فتوشاپ روی میزکار ذخیره در  نام دلخواه خود خود را با ، فایل فایل  از منوی  و

 .نمایید

 هر کدام از موارد گفته شده چه تاثیری در کار ما دارد؟

آیا از این تمرین می توان برای  نوشتن نام خود بر روی آثار و ویرایش ها استفاده نمود؟ کارت تبریک چطور؟ چه کاربردهای دیگری 

 سراغ دارید؟

 شته شده چه افکت و حالت های دیگری را می تواند به خود بگیرد؟متن نو

 fxو کار با ابزار  ویرایش تصویر  :12تمرین شماره 

 Brush) قلمو ابزار از استفاده با ،یک فایل با ابعاد دلخواه باز می کنیم (  New) با استفاده از گزینه کنید باز دلخواه ابعاد با فایل یک

کرده  right click) وسط صفحه خود کنید ترسیم متفاوت های رنگ با دلخواه به طرح دو نوک قلم آن در قسمتی از فایل تغییر و( 

 کپی شده ساخته فایل در را ، سپس تصویری باز کرده و قسمتی از تصویرو براش متفاوت انتخاب می کنیم و بر روی طرح می کشیم ( 

 ی ، به لایهمی کنیم (  paste) یه تصویر دیگر باز کرده و قسمتی از آن را انتخاب و سپس کپی کرده و در فایل خودمان  کنید
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گزینه  fx) از  قسمت ،  (satin) جلا دهید Ring-Double فرم و پیکسل ۴۰ اندازه پیکسل،۵۰ مسافت سبز، رنگ با تصویر

Satin  را انتخاب و سپس رنگ مورد نظر وdistance  مدل هاپنل بالای پنل لایه ها، را انتخاب می کنیم و از (styles ) Ring 

Double  فایل خود را با نامرا انتخاب می کنیم(  سپس Layer فرمت با میزکار روی خود فامیل و با نام ای پوشه  در PSD 

 .ذخیره کنید

 را بر روی تصویر خود آزمایش کنید. نتیجه چیست؟ کاربرد هر یک کدام است؟  ringغیر از  هر کدام از مدل های دیگر

 چه کاری را بر روی تصویر انجام می دهند؟ تمرین کنید. sutinدر گزینه  blending mode , contourگزینه های 

 استفاده از متن های نمایشی در تصویر :13تمرین شماره 

و  Text) ابزار  کنید، تایپ تصویر رنگ قرمز روی و پوینت ۴۸ قلم ی اندازه با را تصویرکلاس ویرایش  یک تصویر بازکرده، عنوان

Horizontal Type Tool  ایپ کردن(  و سپس با تیک کردن آن تایید تپوینت و رنگ قرمز و سپس کلیک و  48م لاندازه ق

را  Bending modeرا استفاده می کنیم و انتخاب رنگ آبی و  outer Glowقسمت  fxمی سازیم و لایه را فعال و سپس از 

normal  و مدل آن یعنیcontour  راring می زنیم وspread   وsize سپس  و را کمی تغییر می دهیمOK .می کنیم 

ت آن شکل را می دهیم و با تنظیما  waveو  distortو   filterو سپس  ادغام می کنیم CTRL+Eلایه ها را با هم با  حالو 

 با ها لایه وشده  داده دادهRing فرم با آبی رنگ به بیرونی ای سایه متن بهمورد نظر خود را درست می کنیم که پس از این مراحل 

 نام پوشه به  درText با نام را فایل .کنید ایجاد تصویر روی استفاده از فیلتر مناسب با را خود فایلدر نهایت . شده است ادغام یکدیگر

 .ذخیره نمایید Tiff فرمت با میزکار روی خود فامیل و

 های نمایش یافته چه کاری انجام می دهند؟ dialog boxهر کدام از گزینه های مربوطه به 

چه امکانات دیگری برای ویرایش تصویر دارند؟ هریک را تمرین کنید.کاربرد این تمرین در چه مواردی  filterمنوی   و fxگزینه 

 است؟

 و استفاده از شکل های نمادین در تصویر  ویرایش تصویر :14شماره تمرین 

 کنید، کمتر را آن را بیشتر و کنتراست خود تصویر روشنایی مناسب ی یک تصویر باز کرده و با استفاده از گزینه

می کنیم (  OKو  مورد نظر و تنظیم Brightness and contrast بعد و Adjustment سپس و Image منوی) 

 .( CTRL+Iو یا  Invert و بعد  Adjustmentو  سپس   image) گزینه  کرده، معکوس را تصویر

از برای این کار )  به رنگ زرد با فرم پازل روی تصویر درج کرده، Custom Shape Tool  ار استفاده از ابز با شکل یک حال

تا همه گزینه ها را  appendو  ALLو گزینه  custome shapeابزار  موجود در بالای صفحه مربوط به  ابزارهای برداری

 ی یک سایه (فلش کوچک سمت راست پنل مربوطه – بیاورد و شکل مورد نظر را انتخاب کنیم در اینجا پازل و رنگ آنرا  زرد  می زنیم

 را فایل و می کنیم ( و پارامترها را تنظیم  Drop Shadowو   fx) با کمک  ایجاد پیکسل ۱۷۵ مسافت با مشکی رنگ به بیرونی

 .نمایید ذخیره عکس صورت به میزکار روی خود فامیل و نام با ای پوشه در
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سایه زدن بر روی شکل چه قابلیت هایی را به لحاظ گرافیکی در اختیار ما قرار می دهد.؟ روشنایی و کنتراست نور چطور؟ کاربرد این 

 وجود دارد؟  در ابزار شکل ، چه اشکالی هست؟ fxویرایش های انجام شده چیست؟ چه انتخاب های دیگری در 

 تصویر تغییر حالت بخش هایی از یک:  15تمرین شماره

را انتخاب مثلا یک منظره بخش هایی از تصویر   reactanglar marquee tool  بزار انتخاب مستطیل شکلبا استفاده از ا

می توان رنگ آن قسمت انتخاب شده   shift +f5و یا  fillو  editو سپس با منوی کنیم  Dragو   Clickکنید )کافی است 

را بر تصاویر هندسی انتخاب در می آورد (  ناحیه انتخاب را از right click , deselectو یا  CTRL+D) و ( را اعمال نمود

 چه امکانات دیگری برای ویرایش در اختیار ما قرار می دهد؟ کاربرد آنها چیست؟ FILLگزینه روی شکل مورد نظر رسم نمائید. 

 selectionتمرین  – : انتخاب انعطاف پذیر بخش هایی از تصویر 16تمرین شماره

 selectionابتدا ابزار  نسبت به انتخاب درختان یک مزرعه اقدام نمائید. افزایش و کاهش و اشتراک ناحیه های انتخابیبا استفاده از 

 بالای صفحه استفاده می کنیم( tabرا انتخاب می کنیم و بخش های مورد نظر را انتخاب می کنیم. ) از مربع ها تودرتوی 

 (add to selection  ) نگه داشتن   یا   ، دکمه بالای صفحه ، ناحیه انتخاب قبلی را نیز حفظ می کندShift 

 (subtract to selection  یا نگه داشتن دکمه ) دکمه بالای صفحه ، یک ناحیه از ناحیه انتخاب کم می شود ،ALT 

 (intersect with  selection  یا نگه داشتن ) دکمه بالای صفحه ، اشتراک یک ناحیه را انتخاب می کند ،Shift, ALT با هم 

آیا این نحوه انتخاب کمکی به انتخاب مناسب تر تصاویر می کند؟ به جای استفاده از موس برای انتخاب استفاده از دکمه صفحه کلید را 

 آزمایش کنید.  این تمرین چه کاربردی دارد؟ برای اضافه نمودن ناحیه انتخاب و یا اشتراک های آن

 ( overlay) با براش و گزینه رنگ آمیزی تصویر:  17تمرین شماره

 ، رنگ آمیزی تصویر یک منظره را ویرایش نمائید.تنظیم رنگ پیش زمینه و پس زمینهبا کمک 

 می گویند.  background color و رنگ زیری را   fregroundدر جعبه  ابزار و در پایین دو مربع تو در تو هست که رنگ رویی را 

 می کنیم OKو  کلیک کرده و رنگ مورد نظر را انتخاب می کنیم  foreground colorروی 

 کلیک کرده و رنگ مورد نظر را انتخاب می کنیم.  background  colorروی 

 د.ش های جهت دار مجاور ، می توان جای دو رنگ را تعویض نمولفکلیک روی با 

 فتوشاپ ، تظیمات را حفظ می کند.

 تصویر را ویرایش نمائید.  ابزار قلمو )براش(با استفاده از   :18تمرین شماره 

اندازه و   sizeمی توانیم  right click. با دیکنبرخی پیکسل ها را رنگ  foregroundبا انتخاب ابزار مثل قلم مو، با رنگ 

hardness  را تغییر می دهیم. مثلاhardness  را صفر می کنیم تا نتیجه را که مشابهfeather .است را مشاهده کنیم Opacity 

می توان سایز قلم   ) ج و چ حروف فارسی کی بورد(  [   ]و با  ا با غلظت های رنگی مختلف کار کنیمیا غلظت را می توان تغییر داد ت

می توان  load brushesو  settingبا   ای طراحی تصویر استفاده نمود.همچنین می توان از الگو های قلم مو بر مو را تغییر داد.
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باز شدن پنجره، علامت فلش کوچک سمت راست را می زنیم  right click) پس از براش های دانلود شده از اینترنت را استفاده نمود.

)  

)کلید  move toolدر قسمت ابزار  کردن تنظیماتبرای ریست با توجه به اینکه تنظیمات در فتوشاپ ذخیره سازی می شود. نکته: 

V  کیبورد( از گزینه هایTab  بالاروی منوی کشوییMove tool  کلیک سمت راست و سپسreset tool , reset all tools  

 را می زنیم. 

 کاربرد ابزار براش و قابلیت های متنوع آن چیست؟ 

 پرچم ایران را تصویر نمائید. : 19تمرین شماره 

  رسم نمائید. لایه مجزا برای ایجاد پرچم به شکل مستطیلی سه

 رنگ و طرح مورد نظر را اعمال می کنیم. opacityا با تغییر غلظت لایه هابزار براش را انتخاب و با 

 انجام می دهیم. در مستطیلها لازم را تغییرات  transform استفاده از و با  Editاز منوی 

 ا به ضرورت می توان استفاده نمود.نیز بن پاک کن یا ماسکاز 

 روتوش جوش های یک چهره  :20تمرین شماره 

 Clone stamp tool – Healing brush – spot healing brush tool –  Layers  –استفاده از ابزارها و روشهای با 

(opacity, transform) .یک چهره پر از جوش های جوانی را روتوش نمائید 

 ایجاد هاله ای سفید یا نورانی اطراف یک بخش از تصویر :21تمرین شماره  

 و متناسب با  موضوع،  با رسم دایره و  یا مستطیلی دور شکل آن را انتخاب می کنیم. marquee toolبا استفاده از 

 را انتخاب می کنیم. fillو سپس  right clickروی آن 

 قرار می دهیم. liner lightرا  Modeرنگمورد نظر خود را انتخاب می کنیم و  useدر قسمت 

 را هم تنظیم می کنیم.  featherگزینه  fillسپس از طریق همان 

  ماستفاده نمائیم. Inverseبرای کل تصویر می توانیم از گزینه 

 چه انتخاب های دیگری را در اختیار ما قرار می دهد؟  colorو  useدر قسمت 

 هر کدام را تمرین نمائید هر یک چه تاثیری بر روی تصویر ما می گذارند؟ blendingو   modeدر قسمت 

 چه کاری را انجام می دهد؟ به طور کلی کاربرد ایجاد هاله نوری در تصاویر چیست؟ fillدر  opacityگزینه 

 تصاویر راهنمایی رانندگی با اشکال هندسی:   رسم 22تمرین 

 ابتدا یک فایل جدید باز کنید 

 در صفحه کلید شکل مورد نظر را انتخاب نمائید. Uو یا حرف  Rectangle Toolبا استفاده از  
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 paint Bucket toolو یا  foregraounfاشکال هندسی را رنگ آمیزی نمائید. با 

 این ابزار رسم نمود؟ محدودیت های رسم شکل با این ابزارها کدامند؟ چه تصاویر و اشکالی را می توان با

 ویرایش تصویر آسمان و ابر :23تمرین شماره  

 نمای  ابرها از دیدگاه مسافر هواپیما در حالی که بخشی از کوه دماوند پیداست را ی ازبا آنچه که در دوره فتوشاپ آموخته اید تصویر

 افکت های نوری و ویرایش های مورد نظر متناسب با سلیقه خود را اعمال نمائید.ابتدا بارگزاری و بر روی آن 

 مورد نظر تصویربه  فاضافه نمودن  دانه های بر  :24تمرین شماره 

 را وارد فتوشاپ کنید .  خودابتدا فتوشاپ را باز کرده و تصویر  .أ

 می توانید کمک بگیرید  File> Newیا منوی  Ctrl + Oبرای وارد کردن عکس از کلیدهای  .ب

 را انتخاب کنید .  Save as.برای ذخیره تصویر هم بر روی عکس کلیک راست کرده و گزینه  .ج

یا استفاده از کلیدهای  Layer > New Layerدر این مرحله باید یک لایه جدید ایجاد کنیم . برای انجام اینکار از منوی   .د

 . قرار بدهید ”Snow“ عنوان لایه را برابر با  . نیدمی توانید استفاده ک Control+Shift+Nترکیبی 

  . تغییر بدهیدرا  Fillرفته و تنظیمات  Edit > Fillدر مرحله بعدی به مسیر  . .ه

 .)رنگ مشکی باشد( تنظیم کنید 100را برابر با  Opacityتنظیمات و  Normalرا روی  Blending Modeتنظیمات 

 . مشاهده می کنید یک لایه مشکی رنگ بالای لایه عکس ایجاد شده استهمانطور که   .و

  . در این مرحله باید از یک فیلتر استفاده کنید .ز

  . فیلتر بر روی لایه مشکی اعمال می شود  .ح

 %200را برابر با  Amount. تغییر دهیدرا انتخاب کرده و تنظیمات آن را  Filter > Noise > Add Noiseفیلتر   .ط

 . تنظیم کنید

 . انتخاب کنید Distributionرا از بخش  Gaussianگزینه   .ی

 . را انتخاب کرده و تنظیمات آن را تغییر بدهید Filter > Blur > Gaussian Blurیکبار دیگر فیلتر   .ک

 . تغییر بدهیدرا  Thresholdرفته و تنظیمات  Image > Adjustments > Thresholdبه منوی   .ل

را در قسمت مشخص شده تایپ کنید . همچنین می توانید از اهرمی که با فلش مشخص شده است به عدد  124مقدار   .م

 . مورد نظر برسید

را  Screenگزینه  blend modeلایه برف در حال حاضر در حالت انتخاب می باشد . بر روی خود تنظیمات لایه قسمت   .ن

 . انتخاب کنید از لیست کشویی

 . این مد تمام بخش های مشکی را حذف و فقط نقاط سفید باقی می مانددر   .س

 Filterهمانطور که مشاهده می کنید دانه های برف ایجاد شده هنوز طبیعی نیست . به همین دلیل یکبار دیگر از منوی    .ع

> Blur > Motion Blur  یعنی . تغییر بدهیدرا انتخاب کرده و تنظیمات آن راAngle = -51º a  وDistance = 

13 Pixels   
یک لایه ماسک سفید به لایه برف اضافه کنید . با فلش صورتی رنگ  Layer > Layer Mask از طریق آیکون   .ف

 . مشخص شده است

  . را انتخاب کنید Brushروی صفحه کلید می توانید ابزار  Bرا انتخاب کنید . از کلید  Brushدر این مرحله ابزار    .ص

را بفشارید تا رنگ فورگراند برابر با  Xرا از روی صفحه کلید بفشارید تا پنل رنگ ریست شود . یکبار دیگر حرف  Dحرف 

 . مشکی تنظیم شود

 تغییر بدهید .  را  Brushتنظیمات ابزار    .ق

حالا بر روی لایه ماسک که انتخاب شده است ، بخش هایی که نمی خواهید دانه ها تراکم بیشتری داشته باشد چندبار  .ر

 کلیک کنید . 
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 یر داد؟ چه تاثیری خواهد داشت؟یا این پارامترهای را می توان تغیآنتیجه، آنچه را که مدنظر بود را تامین نمود؟ از کار، تا کدام مرحله 

 این تمرین چه کاربردهایی به نظر شما می تواند داشته باشد؟

 

 : کوچک کردن بینی در حالت تمام رخ:25تمرین شماره 

 ابتدا عکس مورد نظر را در محیط فتوشاپ باز می کنیم. .1

-Antiبالا صفر و  tabدر  featherبینی عکس را به طور کامل انتخاب می کنیم. ) در حالیکه  Lasso toolبا ابزار  .2

alia ) هم تیک خورده باشد 

 قرار می دهیم. 10را عدد  feather radiousو مقدار   feather بعد و Modifyو  selectمنوی  .3

 را می زنیم. layer via copyکلید سمت راست موس و  .4

 زنیم  را می ctrl+Tحال  .5

 را انتخاب می کنیم Prespectiveکلید سمت راست موس و  .6

 حال به کوچه کردن بینی می پردازیم ) گوشه های بالای مستطیل را به سمت داخل می کشیم ( .7

 را انتخاب می کنیم  free transformکلید سمت راست موس و  .8

 در جایگاه خودش قرار گیرد.ضلع بالای مستطیل را گرفته و کمی به سمت پایین می آوریم که بینی   .9

 بالا را برای تائید نهایی عکس می زنیم. tabکار تمام است و تیک در قسمت   .10

 : کوچک کردن بینی در حالت نیم رخ:26تمرین شماره 

 ابتدا عکس مورد نظر را در محیط فتوشاپ باز می کنیم. .1

 ( duplicate layerو گزینه  layerیک کپی از لایه موجود ایجاد می کنیم. ) منوی  .2

برای مقعر یا محدب کردن بخش هایی از چهره  Liquifyرا انتخاب می کنیم. )  Liquifyگزینه  filterبا استفاده از منوی  .3

 استفاده می شود (.

 صفحه جدیدی می آید. .4

ه اندازه کافی بزرگ می ب [ ] shiftرا انتخاب می کنیم .) اندازه ابزار را با  pucker toolاز ابزارهار های سمت چپ ابزار  .5

 کنیم (

 بر روی سطح بینی چند بار کلیک می کنیم تا اندازه مناسب بینی حاصل شود.  .6

استفاده می کنیم برای نوک بینی و بر روی آن کلیک می کنیم تا جائیکه به نظر  forward wrap toolسپس از ابزار  .7

 آید. مناسب

 را در سمت راست صفحه می زنیم تا تائید شود. OKهر موقع تناسب بینی حاصل شد، دکمه  .8
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 :  لاغر نمودن و صاف کردن  شکم در حالت نیم رخ:27تمرین شماره 

 ابتدا عکس مورد نظر را در محیط فتوشاپ باز می کنیم. .1

 را انتخاب می کنیم. Liquifyگزینه  filterبا استفاده از منوی  .2

 صفحه جدیدی می آید .3

 به اندازه کافی بزرگ می کنیم ( [ ] shift) اندازه ابزار را با  استفاده می کنیم. forward wrap toolاز ابزار  .4

 دایره روتوش را از خارج از شکم به سمت  مرز شکم می کشیم تا شکم به اندازه کافی جمع شود. .5

 را در سمت راست صفحه می زنیم تا تائید شود. OKهر موقع تناسب بینی حاصل شد، دکمه  .6

 سیاه و سفید کردن یک عکس رنگی:  :28تمرین شماره

 مورد نظر را در محیط فتوشاپ باز می کنیم.رنگی ابتدا عکس  .9

 را انتخاب می کنیم. Modeگزینه   Imageبا استفاده از منوی  .10

 را انتخاب می کنیم. Grayscaleینه گز .11

 را در پیام مشاهده شده می زنیم discardدکمه  .12

 رنگ خاکستری هست( 256. ) بین سفید و سیاه تعداد ید در آمده استعکس ما به صورت ترکیب رنگی سیاه و سف .13

 :  سیاه و سفید کردن پشت زمینه  و یا بخشی از یک عکس رنگی:29تمرین شماره 

 تصویر مورد نظر را بارگزاری می کنیم .1

 و انتخاب رنگ پشت زمینه و رو زمینه سیاه و سفید  color replacement tool و قسمت Brush  با استفاده  ابزار .2

برای اینکه به سفید و  D) حرف  گراند می کشیم تا زمینه عکس سیاه و سفید شود. ،  بر روی بکبرابر صفر Hardnessو 

 مشکی تبدیل شود (

 .است hardnessکلید های سمت  چپ و راست برای تغییر اندازه قلم و کلیدهای سمت بالا و پایین برای  Altاستفاده از  .3

 پس از نهایی شدن کار می توانید تصویر را با فرمت دلخواه ذخیره نمائید. .4

 آیا روش های دیگری برای انجام این تمرین سراغ دارید؟ .5

 

 سفید::   رنگی کردن عکس سیاه و  30تمرین شماره 

 تصویر مورد نظر را بارگزاری می کنیم .1

را برای رنگی کردن عکس انتخاب می کنیم ) اول آن را سیاه  duotoneگزینه  modeو  image  با استفاده از منوی .2

 ( grayscaleسفید می کنیم با 
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 حال  شدت و جایگاه رنگ مورد استفاده در عکس را تنظیم می کنیم. .3

 را انتخاب می کنیم. variationو بعد  adjustmentو  imageمنوی  .4

 : کوچک کردن بینی 31تمرین شماره  

 ابتدا عکس مورد نظر را در محیط فتوشاپ باز می کنیم. .1

 ( duplicate layerو   layerیک کپی از عکس ایجاد می کنیم. ) منوی  .2

 Anti-aliaبالا صفر و  tabدر  featherبینی عکس را به طور کامل انتخاب می کنیم. ) در حالیکه  Lasso toolابزار  .3

 هم تیک خورده باشد (

قرار  10را عدد  feather radiousو مقدار   feather بعد و Modifyو  selectکلید سمت راست موس و منوی  .4

 می دهیم.

 را می زنیم. layer via copyکلید سمت راست موس و  .5

 را می زنیم  ctrl+Tحال  .6

 را انتخاب می کنیم Prespectiveکلید سمت راست موس و  .7

 حال به کوچه کردن بینی می پردازیم ) گوشه های بالای مستطیل را به سمت داخل می کشیم ( .8

 را انتخاب می کنیم  free transformکلید سمت راست موس و  .9

 ضلع بالای مستطیل را گرفته و کمی به سمت پایین می آوریم که بینی در جایگاه خودش قرار گیرد. .10

 بالا را برای تائید نهایی عکس می زنیم. tabکار تمام است و تیک در قسمت  .11

 ابتدا عکس مورد نظر را در محیط فتوشاپ باز می کنیم. .12

 ( duplicate layerو گزینه  layerیک کپی از لایه موجود ایجاد می کنیم. ) منوی  .13

 را انتخاب می کنیم. Liquifyگزینه  filterبا استفاده از منوی  .14

 صفحه جدیدی می آید. .15

به اندازه کافی بزرگمی  [ ] shiftرا انتخاب می کنیم .) اندازه ابزار را با  pucker toolاز ابزارهار های سمت چپ ابزار  .16

 کنیم 

 بر روی سطح بینی چند بار کلیک می کنیم تا اندازه مناسب بینی حاصل شود.  .17

استفاده می کنیم برای نوک بینی و بر روی آن کلیک می کنیم تا جائیکه به  forward wrap toolسپس از ابزار  .18

 را در سمت راست صفحه می زنیم تا تائید شود. OKآید. هر موقع تناسب بینی حاصل شد، دکمه  نظر مناسب

 : مرتب سازی ابروها:32تمرین شماره
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 ابتدا عکس مورد نظر را در محیط فتوشاپ باز می کنیم. .1

 ( duplicate layerو   layerیک کپی از عکس ایجاد می کنیم. ) منوی  .2

 را انتخاب می کنیم. ) اندازه و بزرگی  ابزار را انتخاب می کنیم (  Clone stamp toolابزار  stamp از ابزارهای  .3

 ابتدا یک نمونه از قسمت مناسب ابرو بر می داریم. Altبا استفاده از  .4

 ا در قسمت های دیگر کم پشت ابرو تسری می دهیم.این نمونه انتخاب شده ر .5

 موهای ریز اطراف ابرو را پاک می کنیم.  spot healing brushبا استفاده از ابزار  .6

 سعی کنید دو ابروی سمت چپ و راست شبیه همدیگر باشند. .7

 : مرتب سازی ابروها ) جایگزین نمودن ابرو ها(:33تمرین شماره 

 محیط فتوشاپ باز می کنیم. ابتدا عکس مورد نظر را در .1

 ( duplicate layerو   layerیک کپی از عکس ایجاد می کنیم. ) منوی  .2

یک بار ابروی سمت چپ و یکبار ابروی سمت راست را انتخاب و سپس آن را حذف می    Lasso toolبا استفاده از ابزار  .3

 کنیم.

 می کنیم pasteحال ابرو های از قبل آماده را در محل ابروی عکس مورد نظر  .4

 سعی کنید رنگ و اندازه ابروهای انتخابی برای عکس با کل چهره هماهنگ باشد  .5

 

 

 : تبدیل تصاویر به وکتور: 34تمرین شماره  

تصویر را در فتوشاپ باز میکنیم. نیازی نیست که تصویر حتما سیاه و سفید باشد و با هر تصویری میتوانید کار را شروع  .1

 .کنید

به معنای بی نظیری  را   Anisotropic گزینه Diffuse بروید و در پنجره Filter > Stilyze > Diffuse به مسیر  .2

 .انتخاب کنید

 .کلیک کنید ok روی دکمه .3

 رفته و یک کپی از لایه موجود تهیه کنید.  Layer > Duplicate Layer به مسیر   .4

 وارد کنید و روی 3رو عدد  Radius بروید و مقدار Filter > Other > High Pass در لایه ای که ایجاد کردید به مسیر  .5

ok کلیک کنید. 

 .قرار دهید Vivid Light لایه جدیدی که ایجاد کردیم را روی mode در پالت لایه ها  .6
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ها یک لایه رفته یا از پایین پالت لایه  Layer > New Adjustment Layer > Threshold از قسمت منو به مسیر  .7

 ایجاد کنید  تنظیم گر

 .است مناسب 138 مقدار مورد این در. کنید تنظیم کنید می استفاده که تصویری به توجه با را Threshold مقدار  .8

 .بروید و لایه ها را مرج کنید Layer > Merge Visible راضی هستید به مسیر Threshold اگر از میزان  .9

 .نید تمام جزئیات غیر ضروری را با استفاده از ابزار براش حذف کنیدتوا می سفید و سیاه های رنگ در این مرحله با کمک  .10

 ok تنظیم کرده و 0.5را روی  Radius بروید و مقدار Filter > Blur > Gaussian Blur در لایه مرج شده به مسیر  .11

 کنید

 Fuzziness مقداررا انتخاب کنید و  Shadows گزینه select بروید. از قسمت Select > Color Range به مسیر  .12

 کلیک کنید ok را روی مقداری که برای تصویر شما مناسب است قرار دهید و سپس روی Range و

یا همان انتخاب مستطیل روی منطقه انتخاب شده تصویر راست کلیک کنید و از  Rectangular Marquee با ابزار   .13

 کلیک کنید Make Work Path منوی باز شده روی گزینه

 .کنید ok پیکسل قرار دهید و 1.5یا  1را روی  Tolerance مقدار Make Work Path در پنجره  .14

 یک لایه جدید بسازید Create a New Layer در پالت لایه ها با کلیک روی آیکون  .15

 .بروید و یک نام برای لایه جدید قرار دهید Layer > New Fill Layer > Solid Color به مسیر  .16

 کلیک کنید ok روی و یک رنگ به دلخواه خود انتخاب کرده Color Picker در پنجره  .17

یا کوجک و بزرگ کنید  Scaleکه میتوانید به هر اندازه که مایل هستید آن را ایجاد شده است یک لایه وکتور اکنون   .18

 بدون آنکه کیفیت کاهش یابد و یا رنگ آن را بدلخواه خود تغییر دهید. 

 برای وب سایت: PNG: تبدیل عکس به فرمت 35تمرین شماره 

که در بخش پایین سمت راست  ”Layers“ هم اکنون به بخش .یک عکس با هر فرمت و هر شکلی در فتوشاپ باز کنید   .1

 بود و تنها یک لایه داشت که نام آن هم معمولا JPG پنجره فتوشاپ است نگاهی بیاندازید. اگر عکس شما با فرمت

“Background”  است، این لایه را با ماوس بگیرید و بر روی آیکن“New Layer”  در پایین همان بخش لایه ها که

در عکس زیر نیز مشخص شده رها کنید. با این کار لایه دو تا میشود و یا به اصطلاح کپی میشود. هم اکنون بر روی لایه اصلی 

 ر دهید تا لایه اصلی پاک شودرا در کیبورد فشا ”Delete“ کلیک کنید و سپس

را کلیک کنید تا انتخاب شود. اگر این  ”Quick Selection Tool“ از بین نوار انتخاب ابزار در سمت چپ صفحه ابزار  .2

کلیک کنید و نگه دارید تا این ابزار نمایش داده  ”Magic Wand Tool“ ابزار در این نوار نمایش داده نمیشد بر روی ابزار

نشانگر موس را به اطراف پس زمینه عکس بکشید تا انتخاب شود و  Quick Selection Tool انتخاب ابزار شود. پس از

 را در کیبورد فشار دهید تا پس زمینه حذف شود Delete پس از انتخاب شدن
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ه را تمیز کنید تا چیزی با پاک کردن تعداد پیکسل های باقی مانده در پس زمینه که با ابزار بالا انتخاب نشدند، کاملا پس زمین  .3

 به مانند عکس زیر حاصل شود

کلیک کنید. یک پنجره جدید بازخواهد شد که تنظیمات ذخیره عکس در  ”Save As“ و سپس ”File“ بر روی گزینه ی  .4

 را انتخاب نمایید. نهایتا ”PNG“ کلیک کنید و گزینه ی ”Format“آن هستند. بر روی کادر موجود مقابل عبارت

“Save” ا کلیک کنید تا عکس ذخیره شودر. 

 Save“ اگر میخواهید عکس را در یک سایت آپلود کنید و یا در کل برای سایت از آن استفاده کنید، بهتر است از گزینه ی   .5

For Web” استفاده کنید. به منظور استفاده از این گزینه “File” را کلیک کنید و نهایتا “Save For Web”  را

 انتخاب کنید. همچنین تیک گزینه ی ”PNG-24“ ش ذخیره عکس بازخواهد شد که فرمت را در آن بایدانتخاب کنید. بخ

“Transparency’  را نیز بزنید و نهایتاSave را کلیک کنید تا عکس ذخیره شود. 

 :  ترمیم دندان شکسته36تمرین شماره 

 ابتدا عکس مورد نظر را در محیط فتوشاپ باز می کنیم. .11

 دندان سالم مجاور دندان شکسته را انتخاب می کنیم. wیا کلید   quick selectionابزار استفاده از  با  .12

 برای ایجاد لایه ای برای این دندان ctrl+Jکلید  .13

 را می زنیم. flip horizontalو بعد   right clickرا می زنیم و سپس  Ctrl+Tکلید  .14

 را می زنیم. enterحال دندان سالم را بر روی دندان شکسته قرار می دهیم و پس از تنظیم دقیق آن  کلید  .15

 صفر را انتخاب و حاشیه دندان را درست می کنیم. hardnessکرده و سپس براش سیاه با  maskلایه جدید را  .16

 :  قرار دادن یک عکس در منظره37تمرین شماره 

 بالا ظاهر می شود( tab) نام فایل هر دو در  مورد نظر را در محیط فتوشاپ باز می کنیم.و منظره ابتدا عکس  .17

 دور تا دور عکس را انتخاب می کنیم   lasso toolمثلا استفاده از ابزار های انتخاب،  با  .18

یم. ) می توانیم با بالای صفحه هست ، قرا می ده tabکرده و داخل منظره که در  dragسپس تصویر انتخاب شده را با موس  .19

ctrl+c   وCtrl+v   .نیز اینکار را انجام دهیم 

 صفر  hardnessرا می زنیم با رنگ سیاه و  Maskحال روی لایه تصویر دکمه   .20

  .به رنگ زمینه در آیدکاملا عکس را می کشیم که روی اطراف  حال با براش با ابعداد مناسب  .21

تصویر و تغییر آنها به اندازه مطلوب،  curvesو یا  brigtnees ,contrastو انتخاب  adjuxtment layerبا استفاده از   .22

 ما طبیعی تر جلوه خواهد نمود.

 :  پخش یک الگو یا عکس یک گل در  کل یک تصویر38تمرین شماره 
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 ابتدا عکس مورد نظر را در محیط فتوشاپ باز می کنیم. .1

بالا  tabرا انتخاب می کنیم و سپس می توانیم از الگو های پیش فرض که در   pattern stamp toolابزار   .2

موجود است استفاده و با ابزار براش بر روی تصویر خود بکشیم و در صورتی که الگوی مورد نظر ما جزو الگوهای پیش فرض 

 جدیدی را طبق مراحل ذیل ایجاد می کنیم. patternفتوشاپ نبود، الگو و 

و    feather = 0)   عکس گل و یا الگوی مورد نظر را انتخاب می کنیم.  rectangleاز ابزار انتخابی با استفاده  .3

Mode = Normal ) باشد 

آنرا دوربری کرده و    Lasso tool: اگر بخواهیم دقیقا خود گل را دوربری و استفاده کنیم، کافی است از ابزارهای نکته

آنرا انتخاب می کنیم. در این   rectangleساخته و حال با استفاده از ابزار  لایه جدید  برای آن CTRL+Jسپس با 

 خواهد بود. Transparentحالت اطراف الگوی انتخاب شده 

 patternاین الگو را به الگوهای موجود اضافه می کنیم. ) بعنوان  Difine Patternو سپس  Editاز طریق منوی  .4

 آخری قرار می گیرد (.

 ساخته شده به صورت براش بر روی تصویر می کشیم. patternحال از  .5

  Pattern Stamp Tool:  ایجاد یک صفحه شطرنجی با کمک 39تمرین شماره 

 ابتدا یک لایه جدید ایجاد می کنیم. .1

 دو مربع به شکل مورب رسم می کنیم.   shiftو نگه داشتن دکمه   Rectangleحال با ابزار انتخابی  .2

 , foregroundرنگ انها را سیاه می کنیم. ) برای ریست کردن رنگ   Alt+ Backspaceبا استفاده  .3

background    حرفD ) را می زنیم تا به صورت سیاه و سفید شود 

 هر دو مربع را انتخاب می کنیم. Rectangleبا استفاده از ابزار انتخابی  .4

 لگوی  جدید اسم انتخاب می کنیم.را انتخاب و برای ا Define Patternگزینه   editاز منوی  .5

 سفید می کنیم. CTRL+Backspace حال کل صفحه را با   .6

بالای صفحه ( بر  Tabو انتخاب الگوی جدید خود از بخش الگوها )   Pattern stamp toolاکنون با استفاده از  .7

 روی صفحه سفید رنگ می کشیم.

 مناسب بر روی یک منظره :  قرار دادن یک عکس در مقیاس و افکت40تمرین شماره 

 بالا ظاهر می شود( tab) نام فایل هر دو در  مورد نظر را در محیط فتوشاپ باز می کنیم.و منظره ابتدا عکس  .1

و گزینه  Editو سپس از طریق منوی  زدهرا  CTRL+Aکل آن انتخاب  روی فایل عکس می رویم و سپس برای   .2

Copy   فایل منظره را باز کرده و سپس از منوی بعد آنرا کپی وEdit  گزینهPaste  .را انتخاب می کنیم 
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 را می زنیم و سپس اندازه عکس را به دلخواه خود در می آوریم. CTRL+Tحال     .3

 لت داده و پس از نهایی شدن تیک بالا را می زنیمابه عکس مورد نظر ح  wrapو گزینه  right clickحال با   .4

نیز می  Lens Flare , Lighting Effectو سپس گزینه های فرعی  Renderو گزینه  Filterنکته: از منوی 

 توان برای  نورپردازی و ایجاد منبع نور برای تصویر استفاده نمود.

 :  سایه زدن بر روی یک  تصویر و یا متن نوشته شده بر روی یک تصویر41تمرین شماره 

 .روی فتوشاپ بارگزاری  می کنیمابتدا تصویر خودر ا بر  .1

 لایه مورد نظر برای سایه گزاری را انتخاب می کنیم. ) در صورت متن، لایه متن را انتخاب می کنیم ( .2

را انتخاب می کنیم و سپس کیفیت سایه  Drop shadowو گزینه   fxاز پنل لایه های سمت چپ و پایین صفحه  قسمت  .3

 می زنیم. Okرا برای تصویر مورد نظر انتخاب و 

 :  انداختن یک عکس بر روی بخشی از ساختمان و یا دیوار) نقاشی دیواری(42تمرین شماره 

بر روی آن در پنل لایه ها آن را  double clickابتدا تصویر مورد نظر خود را بر روی فتوشاپ بارگزاری  می کنیم و با  .1

 تبدیل به لایه می نمائیم.

 را انتخاب می کنیم Vanishing Pointگزینه  Filterاز منوی  .2

را انتخاب و سپس محل و یا دیوار مورد نظر از عکس را با  Create Plans Toolبا استفاده از ابزارهای سمت چپ گزینه  .3

 می کنیم Okکلیک بر روی گوشه های دیوار انتخاب و بعد 

 یم را  باز می کنیمحال عکسی را که می خواهیم از بخشی از آن برای نقش دیوار استفاده کن .4

 آنرا کپی می کنیم. Ctrl+Cبخش مورد نظر را انتخاب و با  Rectangleبا استفاده از ابزار  .5

  Vanishing Pointو    filterحال به تصویر اصلی رفته و ابتدا لایه ای جدید ایجاد می کنیم و سپس مجددا وارد منوی   .6

 ( Ctrl+Vمی رویم و عکس را قرار می دهیم. ) 

 عکس را در محل انتخابی دیوار قرار می دهیم.  Marquee Tool (M) با ابزار جابجایی  حال .7

 استفاده می کنیم. Transform Tool(T)برای تغییر اندازه و مناسب سازی آن از ابزار   .8

 آنرا انتخاب می کنیم.عکس ، و کلیک روی مربع لایه  CTRLحال بروی لایه عکس می رویم. با گرفتن  .9

 را به بالاترین لایه منتقل می کنیم.سپس این لایه جدید می زنیم و  Ctrl+Jروی لایه ساختمان رفته و  .10

 را می زنیم. Disaturateو گزینه  Adjustment و سپس Imageمنوی   .11

ادغام برای  Ctrl+Eتغییر می دهیم و انتخاب دو لایه و   Hard Lightبه  normalمد رنگی در پنل لایه ها را از حالت   .12

 شود. رنگ زمینه دیوار هماهنگدو لایه و اینکه عکس با 
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 بنویسید.چه تمرین های دیگری را می توان به این تمرین ها اضافه نمود که کاربرد کسب و کار داشته باشد؟ 

 

کسب و کار را به سمت تصویر گری و فناوری محور بتواند دنیای تغییرات ویرایش های و تبدیل به احسن تصاویر و امید است همه این 

 باشد. انشاللهانسان ها  و عاملی برای رشد شخصیت، ادب و احترام بین سوق داده رتانصاف بیشزیبایی توام با 
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